Pagina 1 din 1

instalatia de climatizare

Scris: 08 Mar 2017, 09:50
de frvtel
Salutare tuturor! Va rog sa-mi spuneti cum verific daca instalatia de climatizare are nivelul de freon optim pt. o functionare foarte buna? Multumesc anticipat!

Re: instalatia de climatizare

Scris: 08 Mar 2017, 10:13
de dany19940
Doar intrun atelier dotat cu aparat automat de scoatere completa a ce ai in instalatie, cantarire si reumplere cu cantitatea scrisa pe eticheta de la motor.

Re: instalatia de climatizare

Scris: 13 Iul 2017, 08:17
de maremestera
Cordoba 1.4 16v 55kw 2005: schimbat distributie, curea accesorii, radiator apa, revizie full, inclusiv filtrul uscator, golire/vidare/reumplere freon si ulei compresor. Raceste un pic mai bine dar nu de ajuns. Sa fie compresorul prea batran? Conducta e rece. Gmv merge.

Re: instalatia de climatizare

Scris: 06 Aug 2017, 20:49
de Marian_x
Vezi sa nu ai scurgeri pe la vreo țeavă sau la oringuri.

Trimis de pe al meu HUAWEI NXT-L29 folosind Tapatalk

Re: instalatia de climatizare

Scris: 07 Aug 2017, 09:48
de maremestera
Nu pierde. Am scos si reincarxat de inca 2 ori ca am schimbat radiatorul si filtrul uscator. La golire 390 da pe aparat mereu. Si cand incarca tot atat iese pe bon desi operatorul introduce 50 ml ulei si 500 freon

Re: instalatia de climatizare

Scris: 09 Aug 2017, 07:38
de maremestera
Revin cu o noua intrebare: aseara dupa 20km forjata si cu AC pornit, cand am ridicat capota am observat teava din stanga incepand de la ventilul de umplere transpirata rau. E normal sa faca condens ?

Re: instalatia de climatizare

Scris: 09 Aug 2017, 10:44
de dany19940
Da.

Re: instalatia de climatizare

Scris: 12 Iun 2018, 08:43
de maremestera
A venit vara... rece baga foarte putin si doar daca statea masina la umbra. Un usor miros de otet se simtea cand porneam AC. La service mi -a recuperat doar 80g . Se observa usoare urme ca de ulei pe conducta mai groasa care intra in bord si ventilul de umplere iar rasufla. Testul cu agregatul lor e ok, toate ar fi in parametri. La 2 saptamani am reverificat freonul in alta parte si era ok. A urmat recalibrare V68 si situatia s a ameliorat. Singura eroare o am la V154 (blocked or no voltage) si urmeaza sa-l curat (sper) sau schimb in service, dar asta nu influenteaza AC.
E posibil ca senzorul de pe vaporizator sa fie defect dar sa nu dea eroare pe tester?

Re: instalatia de climatizare

Scris: 29 Iun 2018, 01:25
de maremestera
Marian_x scrie:
Vezi sa nu ai scurgeri pe la vreo țeavă sau la oringuri.

Trimis de pe al meu HUAWEI NXT-L29 folosind Tapatalk
se pierde freon pe aici sau petele sunt de la altceva?
Inca baga rece, am rezolvat si recircularea prin curatarea v154, am luat si un filtru mann "cu de toate" FP 26 010Imagine

Re: instalatia de climatizare

Scris: 29 Iun 2018, 05:07
de Marian_x
Da, eu am avut pierderi pe acolo.

Trimis de pe al meu BLA-L29 folosind Tapatalk

Re: instalatia de climatizare

Scris: 29 Iun 2018, 07:41
de dany19940
Spala foarte bine acolo ca sa ramana metalul curat si urmareste daca in timp apar urme de ulei. E singurul mod in care poti vedea cu ochiul liber daca ai pierderi. Daca ai bagat substanta de contrast in freon, atunci se pot vedea pierderile cu ochelarii galbeni si lampa speciala cu UV.