Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Paulorossi
Mesaje: 14
Membru din: 18 Aug 2016, 10:51

Re: Filmulet - Moare la prima pornire

08 Oct 2019, 12:33

Salut prieteni
Revin cu impresii dupa ce am schimbat pompa cu una noua.Se pare ca am dat banii deageaba,am exact acelasi probleme ca si la inceput adica balbaieli si rateuri ale motorului la prima cheie dimineata cand e motorul rece.
Mai sunt 2 variante pe care sa le urmaresc.Prima ar fi sa schimb bujiile.Se poate ca la rece sa mi faca probleme,chiar la prima pornire?Stiu ca am pus acum vreo 2 ani bujii iridium de la Denso VKA20,am dat atunci 300 ron pe ele,o groaza de bani la o asa masina simpla.Speram sa decoleze masina cu ele dat fiind faptul ca am si instalatie GPL si stiam ca astea sunt Longlife,cel putin producatorul spunea ca sunt garantate 120.000 km.N-am observa impresii prea grozave atunci imediat dupa ce le-am schimbat.M-am uitat site la Denso pe specificatii la ele sa fie din clasa de temperatura corespunzatoare.Au clasa de temperatura 20 ce echivaleaza cu bujiile NGK cu clasa de temperatura 6.Nu stiu care au fost bujiile OE,parca NGK dar nu sunt sigur.Poate ne poate lamuri cineva.
Sa fie vb oare de modelul NGK 5960 ZFR6T-11G?
A doua varianta ar fi sa demontez clapeta de acceleratie sa o curat si sa o adaptez.M am uitat vizual la clapeta,nu pare murdara dar voi incerca si aceste lucruri.
ALTE IDEI SUNT BINEVENITE!
 
Dingo
Mesaje: 163
Membru din: 07 Aug 2016, 08:30
Localitate: Timisoara

Re: Filmulet - Moare la prima pornire

08 Oct 2019, 19:29

Salutare, eu am bujii NGK 5960, le-am schimbat acum vreo 2 ani, astea erau si inainte pe masina.
Am avut si eu acum 2 ani in toamna si prin aprilie anul trecut(sper sa nu gresesc perioadele) probleme cu pornirea la rece dupa 10-12 ore de stationare, nu am reusit sa-i dau de cap nicicum dar s-au rezolvat de la sine.
Dupa o gramada de investigatii si cheltuieli, incerc sa merg pe principiul " daca si-a revenit, nu mai cerceta"
Cred ca bxw-urile astea au o personalitate a lor...
Seat Ibiza 6L 1.4 16v BXW, Sportpaket, 12.2007
 
Paulorossi
Mesaje: 14
Membru din: 18 Aug 2016, 10:51

Re: Filmulet - Moare la prima pornire

10 Oct 2019, 11:02

O sa incerc saptamana asta sa verific bujiile,mai exact spatiul dintre electrozi.Din documentati nu exista nicio diferenta intre spatiul dintre electrozi la bujiile Denso VKA20 respectiv NGK 5960 ZFR6T-11G.La ambele ar trebui sa fie 1,1mm.
Totusi rezistenta interna este la Denso 5Kohm fata de 1Kohm cat este la NGK.
Poate fi asta un factor determinant?
 
Avatar utilizator
alexis2004
Mesaje: 84
Membru din: 23 Mai 2009, 17:31
Localitate: Bucuresti

Re: Filmulet - Moare la prima pornire

24 Oct 2019, 16:10

La mine moare la prima pornire la rece cu tot cu bujii schimbate si cu toate chestiile in apele lor (chipurile) . Vorba lui Dingo, or avea BXW-urile astea o personalitate a lor :D
Cordoba Fever + Fresc ; Rosu Emotion; 1.4...vreo 90 de caluti...la vale.
Skoda Fabia mk2 Classic ; Rosu Corrida ; 1.2 zburatori
Calul intra in padure, *tagadam tagadam tagadam * [..] calul iese din padure *tagadam tagadam tagadam*
 
Dingo
Mesaje: 163
Membru din: 07 Aug 2016, 08:30
Localitate: Timisoara

Re: Filmulet - Moare la prima pornire

24 Oct 2019, 16:47

Toamna asta am scapat de problema pornirii, cel putin pana acum totul e ok.
Inca stau cu frica, astept sa mai scada putin temperaturile de afara sa vad ce si cum.
Avand in vedere ca anul asta am schimbat cam tot ce se putea la motor, incepand de la pistoane si terminand cu termostat, senzori, ma rog, toate prostiile, sper sa nu mai am nici probleme la pornire.
Singura piesa la care nu am umblat e calculatorul masinii.
Seat Ibiza 6L 1.4 16v BXW, Sportpaket, 12.2007
 
corcoro
Mesaje: 2
Membru din: 13 Apr 2019, 22:06

Re: Filmulet - Moare la prima pornire

03 Noi 2019, 20:47

buna seara fani ai seatului , apelez la experienta si cunostiintele dvs sa mi rezolv si eu problema cu pornirea : am un seat ibiza 2005 bky 1.4 16v care cand e cald afara si pornit la rece prima cheie canci sa porneasca , a doua cheie depinde de timp daca incerc rapid sa o pornesc ajung si la a 6 ..7 cheie pana sa porneasca . Daca astept vreo 2..3 minute pt a doua cheie sa ii dau porneste la sigur ceea ce am dedus ca se intampla ceva termic de la primele explozii din cilindrii de la prima cheie se transfera caldura aceea la anumiti senzori de porneste . Am schimbat filtrul de benzina , distributia , bujii , bobine , supapa unisens , senzorul g62 , antigelul . Iarna si la tempetaturi sub 5 grade acest fenomen dispare si porneste normal la sfert de cheie . Ce am citit pe forum ar ramane sa umblu la pompa de benzina dar totusi de ce porneste iarna . Astept sfaturi , pareri , sugestii de la cei care au fost in cauza . Multumesc anticipat
 
Razvan28
Mesaje: 15
Membru din: 19 Feb 2018, 11:38

Re: Filmulet - Moare la prima pornire

05 Noi 2019, 09:25

Aceeasi problema o am si eu cu pornitul. Pe timp calduros la prima cheie sta 2-3 secunde pornita si se opreste iar la a doua pornire merge normal. Cand sunt sub 5 grade porneste perfect. Abia am schimbat bujiile si am mai curatat clapeta si filtre etc. si vreo 2 zile a pornit desi parea ca mai da cate un rateu nu s-a mai oprit dar acu face din nou la fel. Cineva mi-a spus ca problema e posibil sa vina si de la senzorul de temperatura exterioara care nu indica corect temperatura. Al meu acu vreu an imi arata vara -30 grade uneori dar de atunci nu a mai mers deloc si nu i-am dat importanta. Acum problema vine ca nu stiu exact unde il gasesc sa vad daca arata a fi defect si se poate schimba usor acasa. Din ce am vazut ar fi in oglinda dreapta sau in bara din fata. O sa incep cu oglinda ca e mai usor de desfacut si sper sa fie acolo sa vad daca e mort de tot.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 6 vizitatori