Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
symytudor
Subiect Autor
Mesaje: 3
Membru din: 02 Dec 2012, 20:18

2.0 FSI check engine aprins si trepidatii

15 Feb 2018, 17:38

Salutare tuturor,

Am o problema cu Seatul Leon 2.0 FSI din 2007. In urma cu 2 ani la relanti masina a inceput sa aiba niste trepidatii aleatorii ca niste smuncituri. Au continuat pana am schimbat primul set de bujii. Dupa un timp au reaparut trepidatiile, am schimbat al doilea set (am zis ca nu sunt bune primele). Ulterioar dupa ce am schimbat vreo trei seturi de bujii in aceasta perioada de 2 ani, la pornire se aprinde check engine, trepideaza puternic si nu trage. Am schimbat iar un set de bujii, a mers trei zile si apoi aceeasi problema. Cand scot bujiile sunt negre de funingine!

Am dus masina la primul mecanic. Acesta apus pe tester, missfire pe doi cilindrii, i-a facut test de compresie motor, a iesit bine. Ulterior i-a schimbat capacul de la colbutori, o supapa de gaze (nu stiu exact) vreo 260 lei si in final a schimbat si el bujiile. Masina a mers trei zile si apoi au aparut din nou trepidatiile (mers in trei pistoane) si check engine aprins.

Al doilea mecanic. Dupa ce i-am spus de primul mecanic si ce am schimbat la ea, a pus masina pe tester si dadea missfire pe cilindrul 3 si 4. A sters erorile, masina a mers bine (doua zile) si apoi aceeasi problema. M-am dus inapoi la el, iar tester si acum missfire pe 2 si 4. A spus ca problema poate fi complicata si sa ma duc la Service Seat.

Mecanicul 3. Service Seat. Le-am prezentat problema, le-am spus istoricul si am lasat masina la ei. Dupa ce au trecut vreo 3 saptamani, a fost perioada sarbatorilor de iarna, m-au sunat ca e gata. Au schimbat vreo doua bobine de inductie si bujiile, au pus originale OEM ca cica asta e problema. Bineinteles ca masina a mers vreo 2 zile si apoi iar nu a mai mers. I-am sunat, le-am spus ca nu merge, au venit si au luat o. Au facut un test de compresie care a fost ok, au mai curatat un catalizator care avea funingine si mi au dat o acasa. Dupa 5 zile bineinteles ca iar nu merge. Am vorbit cu ei din nou si mi au spus ca e din cauza uleiului care ajunge in camera de ardere si innegreste bujiile.

A mai patit cineva asa ceva sau aveti idee ce ar putea fi?

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator