Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
rodelxxx
Subiect Autor
Mesaje: 172
Membru din: 09 Mar 2010, 14:56

Ventilatorul nu pornește!!

26 Apr 2018, 12:45

Salut, problema este în felul următor:
- clima funcționează doar când mașina este în mișcare , când stă pe loc pornește ,dar se oprește în 20 30 de secunde ...in funcție de cât de cald este motorul. Din cate am înțeles defecțiunea se afla la treapta 1 a ventilatorului care este activată de compresor(??) .. in rest motorul funcționează normal ,nu se încălzește, ventilatorul funcționează normal( probabil a2a treapta). .(marți am programare la electrician) :-)) .
Seat Ibiza 6l 2005 1.2 47 kw (climatronic)
Exista vreo siguranță,releu care trebuie inlocuit
sau trebuie schimbat ventilatorul?
Mulțumescc!!
 
Avatar utilizator
rodelxxx
Subiect Autor
Mesaje: 172
Membru din: 09 Mar 2010, 14:56

Re: Ventilatorul nu pornește!!

26 Apr 2018, 13:11

Climatronicul are memorată o eroare:2c1,.
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7578
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: Ventilatorul nu pornește!!

27 Apr 2018, 09:03

Cordoba Fever + Fresc, 1.4l/86Cp (nu se stie pe unde-i are!), 2008, Rosu Emocion
 
Avatar utilizator
rodelxxx
Subiect Autor
Mesaje: 172
Membru din: 09 Mar 2010, 14:56

Re: Ventilatorul nu pornește!!

21 Iun 2018, 22:16

Mulțumesc mult pentru răspunsuri,m-ați ajutat foarte mult ..intre timp am schimbat 3 meseriași si- releul ventilatorului , termocupla, senzor temperatura motor și am probat un ventilator nou ,dar problema persista .
 
Avatar utilizator
maremestera
Mesaje: 62
Membru din: 23 Iun 2017, 09:00

Re: Ventilatorul nu pornește!!

22 Iun 2018, 07:39

siguranta metalica de 40A din capacul de pe baterie ai schimbat-o? Si la mine verificasera 2 profesionisti.... cand am desfacut eu piulitele am ramas cu 2 bucati mai mici. Este nr.5 in poza.Imagine

Trimis de pe al meu SM-G920F folosind Tapatalk
Cordoba 1.4 16V 55kW/75CP - BKY -2005
 
Avatar utilizator
rodelxxx
Subiect Autor
Mesaje: 172
Membru din: 09 Mar 2010, 14:56

Re: Ventilatorul nu pornește!!

22 Iun 2018, 16:15

Mulțumesc, am sa verific.
 
Avatar utilizator
maremestera
Mesaje: 62
Membru din: 23 Iun 2017, 09:00

Re: Ventilatorul nu pornește!!

10 Iun 2019, 06:18

rodelxxx scrie:
Mulțumesc, am sa verific.
Zi ce a fost ca ma ia capul. A venit caldura si iar nu mi merge ac-ul . La prima vedere nu imi porneste nici mie ventilatorul. Siguranta metalica pare ok dar o sa o desfac totusi azi sa fiu sigur. Mi-a schimbat mecanicul un proiector si acum imi bubuie siguranta 38 pe proiectoare/ceata. Sper sa nu fi generat scurturi mai ample. O mai fi si releul de sub masina....

Sent from my SM-G955F using Tapatalk
Cordoba 1.4 16V 55kW/75CP - BKY -2005

 
Avatar utilizator
maremestera
Mesaje: 62
Membru din: 23 Iun 2017, 09:00

Re: Ventilatorul nu pornește!!

19 Iun 2019, 06:34

Lipsa freon an de an... la teste de vidare este ok, va trebui sa gasesc o firma serioasa cu substanta de contrast si tot tacamul.

Sent from my SM-G955F using Tapatalk
Cordoba 1.4 16V 55kW/75CP - BKY -2005
 
Avatar utilizator
dany19940
Moderator
Mesaje: 8509
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Ventilatorul nu pornește!!

19 Iun 2019, 10:04

Urmareste toate imbinarile si unde vezi urme de ulei schimba O-ringurile. Apoi umple din nou si baga substanta de contrast.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Niculae Valentin
Mesaje: 14
Membru din: 25 Ian 2019, 12:21

Re: Ventilatorul nu pornește!!

22 Iun 2019, 15:54

La mine a fost defect panoul climatronic(interior) și radiatorul spart în 3 locuri. Gauri ce nu puteau fi identificate de aparat.. Le-am schimbat pe ambele și acum e totul minunat:-)))
 
Avatar utilizator
maremestera
Mesaje: 62
Membru din: 23 Iun 2017, 09:00

Re: Ventilatorul nu pornește!!

24 Iun 2019, 06:00

Cum nu putea fi identificate gaurile? Aparatul face vidare. Pierdea freonul pe acolo, deci teoretic ar fi dat eroare. Clar ca nu afisa "vezi gaura aici si aici", dar dadea o eroare zic eu.

Sent from my SM-G955F using Tapatalk
Cordoba 1.4 16V 55kW/75CP - BKY -2005
 
Avatar utilizator
dany19940
Moderator
Mesaje: 8509
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Ventilatorul nu pornește!!

24 Iun 2019, 06:26

Unde sunt gauri in radiator, e si umed cu ulei din instalatie. La ce presiune este initial, e imposibil sa nu umezeasca macar, cel putin la prima gaura si cat are freon.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Niculae Valentin
Mesaje: 14
Membru din: 25 Ian 2019, 12:21

Re: Ventilatorul nu pornește!!

29 Iun 2019, 03:00

Se umezea pe interior, între radiatoare. Am văzut când le au demontat băieții.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 3 vizitatori