Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
rodelxxx
Subiect Autor
Mesaje: 172
Membru din: 09 Mar 2010, 14:56

Ventilatorul nu pornește!!

26 Apr 2018, 12:45

Salut, problema este în felul următor:
- clima funcționează doar când mașina este în mișcare , când stă pe loc pornește ,dar se oprește în 20 30 de secunde ...in funcție de cât de cald este motorul. Din cate am înțeles defecțiunea se afla la treapta 1 a ventilatorului care este activată de compresor(??) .. in rest motorul funcționează normal ,nu se încălzește, ventilatorul funcționează normal( probabil a2a treapta). .(marți am programare la electrician) :-)) .
Seat Ibiza 6l 2005 1.2 47 kw (climatronic)
Exista vreo siguranță,releu care trebuie inlocuit
sau trebuie schimbat ventilatorul?
Mulțumescc!!
 
Avatar utilizator
rodelxxx
Subiect Autor
Mesaje: 172
Membru din: 09 Mar 2010, 14:56

Re: Ventilatorul nu pornește!!

26 Apr 2018, 13:11

Climatronicul are memorată o eroare:2c1,.
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7570
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: Ventilatorul nu pornește!!

27 Apr 2018, 09:03

Cordoba Fever + Fresc, 1.4l/86Cp (nu se stie pe unde-i are!), 2008, Rosu Emocion
 
Avatar utilizator
rodelxxx
Subiect Autor
Mesaje: 172
Membru din: 09 Mar 2010, 14:56

Re: Ventilatorul nu pornește!!

21 Iun 2018, 22:16

Mulțumesc mult pentru răspunsuri,m-ați ajutat foarte mult ..intre timp am schimbat 3 meseriași si- releul ventilatorului , termocupla, senzor temperatura motor și am probat un ventilator nou ,dar problema persista .
 
Avatar utilizator
maremestera
Mesaje: 60
Membru din: 23 Iun 2017, 09:00

Re: Ventilatorul nu pornește!!

22 Iun 2018, 07:39

siguranta metalica de 40A din capacul de pe baterie ai schimbat-o? Si la mine verificasera 2 profesionisti.... cand am desfacut eu piulitele am ramas cu 2 bucati mai mici. Este nr.5 in poza.Imagine

Trimis de pe al meu SM-G920F folosind Tapatalk
Cordoba 1.4 16V 55kW/75CP - BKY -2005
 
Avatar utilizator
rodelxxx
Subiect Autor
Mesaje: 172
Membru din: 09 Mar 2010, 14:56

Re: Ventilatorul nu pornește!!

22 Iun 2018, 16:15

Mulțumesc, am sa verific.
 
Avatar utilizator
maremestera
Mesaje: 60
Membru din: 23 Iun 2017, 09:00

Re: Ventilatorul nu pornește!!

10 Iun 2019, 06:18

rodelxxx scrie:
Mulțumesc, am sa verific.
Zi ce a fost ca ma ia capul. A venit caldura si iar nu mi merge ac-ul . La prima vedere nu imi porneste nici mie ventilatorul. Siguranta metalica pare ok dar o sa o desfac totusi azi sa fiu sigur. Mi-a schimbat mecanicul un proiector si acum imi bubuie siguranta 38 pe proiectoare/ceata. Sper sa nu fi generat scurturi mai ample. O mai fi si releul de sub masina....

Sent from my SM-G955F using Tapatalk
Cordoba 1.4 16V 55kW/75CP - BKY -2005

 
Avatar utilizator
maremestera
Mesaje: 60
Membru din: 23 Iun 2017, 09:00

Re: Ventilatorul nu pornește!!

19 Iun 2019, 06:34

Lipsa freon an de an... la teste de vidare este ok, va trebui sa gasesc o firma serioasa cu substanta de contrast si tot tacamul.

Sent from my SM-G955F using Tapatalk
Cordoba 1.4 16V 55kW/75CP - BKY -2005

Cine este conectat

Utilizatori ce ce navighează pe acest forum: bgd_b92 și 3 vizitatori