Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
danipaunescu
Subiect Autor
Mesaje: 6
Membru din: 03 Ian 2019, 00:25
Localitate: Târgoviște

Nu pornește

19 Mar 2019, 19:19

Bună seara!
Am o problema cu mașina din semnătura... I sa oprit motorul în mers.... Pur și simplu. Când pun contactul, nu se mai aude pompa de benzina și bâzâitul clapetei de accelerație. Am verificat siguranțele și par toate în regulă.
Aveți idee ce as putea să verific?
Mulțumesc!
Ibiza 1.4 MPI;AUD
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7596
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: Nu pornește

20 Mar 2019, 11:03

Salut,
Practic, cand invarti cheia in contact bordul si consumatorii primesc alimentare? Ai masurat bateria sa vezi daca mai ai 12v la bornele ei? Conexiunile si sigurantele de pe baterie sunt intregi? Sub bord ai mai multe relee, poti incerca sa le apesi sa nu fie sarite din socluri, asta in ideea ca ai luat ceva groapa mai sanatoasa...
Cordoba Fever + Fresc, 1.4l/86Cp (nu se stie pe unde-i are!), 2008, Rosu Emocion
 
Avatar utilizator
danipaunescu
Subiect Autor
Mesaje: 6
Membru din: 03 Ian 2019, 00:25
Localitate: Târgoviște

Re: Nu pornește

20 Mar 2019, 11:50

Salut!
Sunt 12v la bornele bateriei. Toți consumatorii primesc alimentare. Doar ca atunci când învârt cheia în contact nu se mai aude pompa de benzina și bâzâitul clapetei de accelerație. Am înțeles ca este un releu cu numărul 167 pe care am sa îl schimb astăzi.
Ibiza 1.4 MPI;AUD
 
Avatar utilizator
danipaunescu
Subiect Autor
Mesaje: 6
Membru din: 03 Ian 2019, 00:25
Localitate: Târgoviște

Re: Nu pornește

20 Mar 2019, 17:17

Am înlocuit releul de la pompa de benzină, dar tot nu pornește mașina. Până să îl înlocuiesc, am făcut un ștrap în locul releuilui și pompa de benzină a pornit, doar că motorul tot nu pornea. În seara aceasta, va veni cineva cu un tester să văd dacă există erori de la care aș putea deduce problema.
Ibiza 1.4 MPI;AUD
 
Avatar utilizator
danipaunescu
Subiect Autor
Mesaje: 6
Membru din: 03 Ian 2019, 00:25
Localitate: Târgoviște

Re: Nu pornește

21 Mar 2019, 01:06

Am rezolvat problema... Mufa dea ECU nu făcea contact bine.
Ibiza 1.4 MPI;AUD
 
AlexJJ
Mesaje: 2
Membru din: 13 Apr 2020, 13:57

Re: Nu pornește

08 Mai 2020, 21:45

Salutare! Am și eu aceeași problemă la un Seat Ibiza 1.4 benzina 16v. Astăzi am vrut să ies în oraș și practic pornea dar se oprea după 2-3 secunde.. Am schimbat filtrul de benzină, a mers și după o oră după ce am lăsat-o parcată, iar aceeași problemă, adică pornește și se oprește după 2-3 secunde. Puteți să mă ajutați vă rog?
 
sorin3660
Mesaje: 31
Membru din: 18 Feb 2017, 20:29

Re: Nu pornește

09 Mai 2020, 11:16

Salut,simptome asemanatoare am avut la o o ibiza la fel cand a ramas EGR pe deschis.Fa o scanare si vezi daca ai pe EGR eroare P0402 EXCISSIVE FLOW.
Bafta.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori