Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
UniQue29
Subiect Autor
Mesaje: 5
Membru din: 05 Oct 2019, 23:00
Localitate: Brașov
Contact:

Problema la pornire!

08 Oct 2019, 17:59

Salutare! Am o problemă, când pornesc mașina (seat leon 1m 2002). Când îi dau cheie, îmi licărește becul din bord de la baterie, turația îmi urca pana la 500 și apoi scade între 100-200 și apoi moare.
Când îi dau a doua cheie, pornește imediat..
De la ce ar putea fi oare?
Rabdarea nu este abilitatea de a aștepta, ci oportunitatea de a menține o atitudine cât mai bună în timp ce aștepți...
Seat Leon 1.6 16v 2002
BC 17 MTN
 
Avatar utilizator
Vw_g60
Mesaje: 415
Membru din: 27 Aug 2011, 21:27
Localitate: Bucuresti

Re: Problema la pornire!

08 Oct 2019, 18:10

Salutare!
Ai :
-pus diagnoza?
-verificat incarcarea alternatorului?
-verificat electromotorul?
-verificat bateria?
Sau primul pas pentru rezolvarea problemei a fost sa postezi pe forum?
:hi
 
UniQue29
Subiect Autor
Mesaje: 5
Membru din: 05 Oct 2019, 23:00
Localitate: Brașov
Contact:

Re: Problema la pornire!

08 Oct 2019, 18:21

Mi-a pus un prieten un vcds, și mi-a zis ca ar trebui schimbate, bobina de inducție, fișe și bujii..pe lângă multe altele...
Mă gândesc, licărirea de la martorul bateriei..să nu fie de la un cablu de la un subwoofer care a fost pe masina..dar momentan nu mai este legat în spate..
Rabdarea nu este abilitatea de a aștepta, ci oportunitatea de a menține o atitudine cât mai bună în timp ce aștepți...
Seat Leon 1.6 16v 2002
BC 17 MTN
 
Avatar utilizator
Vw_g60
Mesaje: 415
Membru din: 27 Aug 2011, 21:27
Localitate: Bucuresti

Re: Problema la pornire!

08 Oct 2019, 20:32

Prietenul ti-a zis niste lucruri ca si concluzie dupa o scanare cu VCDS (deci teoretic ar exista si un suport pentru recomandarile facute), iar tu te gandesti la cablul de la subwooferul care nu mai este...... ce sa zic, pare logic.
Fa-ti un bine si lasa ghiceala in cabluri si mergi la un service, ca intretinerea/reparatia masinii nu se face nici pe forum nici cu "poate o fi, poate n-o fi...".
:hi
 
Avatar utilizator
1M0lA
Mesaje: 6
Membru din: 27 Iun 2016, 06:17

Re: Problema la pornire!

08 Oct 2019, 20:47

Salut unique..înainte de a arunca cu banii măsoară bateria înainte și după pornire ..cu si fara cablul care duce la condesatorul audio din spate..
Sau poate scapi cu borna slabă.. auzi la el..fise și bujii

Sent from my SM-G965F using Tapatalk
 
Avatar utilizator
1M0lA
Mesaje: 6
Membru din: 27 Iun 2016, 06:17

Re: Problema la pornire!

08 Oct 2019, 20:49

1M0lA scrie:
Salut unique..înainte de a arunca cu banii măsoară bateria înainte și după pornire ..cu si fara cablul care duce la condesatorul audio din spate..
Sau poate scapi cu borna slabă.. auzi la el..fise și bujii

Sent from my SM-G965F using Tapatalk
Scuze..nu mai e cablul..mwhaha..vezi încărcare și fire de masa..o parere.

Sent from my SM-G965F using Tapatalk
 
UniQue29
Subiect Autor
Mesaje: 5
Membru din: 05 Oct 2019, 23:00
Localitate: Brașov
Contact:

Re: Problema la pornire!

08 Oct 2019, 21:01

Cablul este, doar că nu mai este legat la subwoofer..
O să merg zilele viitoare la un service, sper să mă lămurească cu toate probleme ..mai ales că sunt nou în acest mediu :)
Mulțumesc!
Rabdarea nu este abilitatea de a aștepta, ci oportunitatea de a menține o atitudine cât mai bună în timp ce aștepți...
Seat Leon 1.6 16v 2002
BC 17 MTN

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 9 vizitatori